Beantwortet

Versandübergäbe - Prozess unklar


Benutzerebene 2
Abzeichen

Hallo alle zusammen! 

Wir haben insgesamt 4 Projekte in Xentral:

  • Projekt 1 : Shop B2B
  1. Einfache Lagerbuchung ohne weiteren Prozess
  2. Lieferscheinpositionen. 
  3. Kein Projekt Lager 
  4. Auto-versand OK
  • Projekt 2 : Shop B2C 
  1. Einfache Lagerbuchung ohne weiteren Prozess
  2. Lieferscheinpositionen. 
  3. Kein Projekt Lager 
  4. Auto-versand OK
  • Projekt 3: Lager Berlin
  1. In Lagerverwaltung verknüpft mit dem Lager BER
  2. Einfache Lagerbuchung ohne weiteren Prozess
  3. Lieferscheinpositionen. 
  4. Auto-versand OK
  • Projekt 4: Lager Niederlande. 
  1. In Lagerverwaltung verknüpft mit dem Lager NL
  2. Einfache Lagerbuchung ohne weiteren Prozess
  3. Lieferscheinpositionen. 
  4. Auto-versand OK

Zur info:

Wir haben 2 Shops - B2B und B2C.

Im B2B Aufträge werden alle Bestellungen automatisch an das Berliner Lager geschickt und wird korrekt im Shopify angezeigt. (Das hat Maexware solution, eine Partner Firma, separat programmiert). 

Das B2C Shop wird von beiden Lägern bearbeitet: alle B2C Bestellungen aus Benelux werden aus den Niederlanden verschickt und alle anderen Bestellungen weltweit aus dem Berliner Lager. Sollte irgendwo der bestand auf null sein, wird das andere Lager bevorzugt. (wieder, wurde von maexware solutions GmbH programmiert) 

Die Aufträge werden automatisch in die Versand übergäbe geschickt.

Dadurch markiere ich die Aufträge und  führe den Auto Versand durch. 

Alle Aufträge verschwinden auf dieser Oberfläche und rutschen in das versandzentrum unter Kommissionier Läufe. 

Leider werden keine Aufträge unter Offene Lieferungen angezeigt wie es hier in diesem Video angezeigt wird: Der Pick & Pack Workflow in xentral I LOGISTIK BASICS # 2 🎓 - YouTube (min 11:00) 

Sonder Hier: 

 

Sobald ich auf dem Pfeil rechts klicke bekomme ich diese Übersicht: 

ich klicke dann auf Versandzentrum wechseln. 

Dieser ist dann total leer: 

 

Was mache ich falsch? Was muss ich überprüfen. 

Sind meine Projekte korrekt angebunden? 

MFG, 

Gesa 

icon

Beste Antwort von Dennis Frick 16 May 2022, 11:48

Original anzeigen

2 Antworten

Benutzerebene 5
Abzeichen +2

Hallo Gesa,
 
vielen Dank für deinen Beitrag. Der im YouTube-Video verwendete Logistikprozess lautet "Einfache Lagerbuchung + scannen im Versandzentrum". Du verwendest aktuell den Logistikprozess "Einfache Lagerbuchung ohne weiteren Prozess". Hier müsstest du also einen Versandprozess mit dem Zusatz "scannen im Versandzentrum" verwenden. Eine Übersicht über die in Xentral verfügbaren Logistikprozesse findest du in diesem Handbucheintrag
 
Hier ein interessanter Auszug für dich:


Logistikprozess "Einfache Lagerbuchung ohne weiteren Prozess"

Geeignet für Unternehmen mit Lagerhaltungwenigen Sendungen und wenigen Artikeln pro Sendung.

  • Auftrag wird abgeschlossen
  • Lieferschein und Rechnung werden erzeugt (direkter Ausdruck möglich)
  • Die Lagerbestände werden entsprechend aktualisiert

 


Logistikprozess "Einfache Lagerbuchung + scannen im Versandzentrum"
Geeignet für Unternehmen mit Lagerhaltungwenigen Sendungen und vielen Artikeln pro Sendung.

  • Auftrag wird abgeschlossen
  • Lieferschein und Rechnung werden erzeugt, und bei entsprechender Einstellung automatisch gedruckt
  • Die Lagerbestände werden entsprechend aktualisiert
  • Die Artikel müssen beim Verpacken einzeln gescannt werden
  • Die Trackingnummer der Paketmarke muss gescannt werden

 
Du kannst den verwendeten Prozess im jeweiligen Projekt anpassen:
 
Stammdaten -> Projekt -> Einstellungen -> Logistik / Versand?name=Bildschirmfoto+2022-05-16+um+11.42.39.png
 
Schaue dir hier ebenfalls gerne einmal das folgende Video ab 1:30 Minuten über die Logistikprozesse an:
 


 
Beste Grüße,
Dennis

Benutzerebene 2
Abzeichen

Guten Tag Dennis, 

Die erste Option ist sehr geeignet für mein Unternehmen:  Logistikprozess "Einfache Lagerbuchung ohne weiteren Prozess" Dies würde ich gerne so beibehalten. 

Die Grundeinstellungen habe ich auch bereits gesehen. Leider, auch wenn ich dies durchgeführt habe, kommen sehr viele kleine Fehler vor. Ich vermute, da ich 4 Projekte habe und ich mir nicht ganz sicher bin, ob diese richtig korrelieren, kommen viele Problemchen vor. 

Ich habe im System Fehler wie: 

  • Aufträge werden nicht in der Versandübergäbe angezeigt. 
  • Alle Aufträge, die sichtlich sind, verschwinden auf dieser Versand übergäbe Oberfläche, sobald ich den Autoversand ausführe und rutschen in das Versandzentrum unter Kommissionier Läufe. Nicht unter offene Lieferungen. Soll das so sein? 
  • Meine Lagerbestände werden nicht korrekt aktualisiert: Xentral nimmt sich in einer gleichen Bestellung Artikel aus mehreren Lägern raus. Das sollte nicht so sein. Wie kann ich das beheben? Hier zu sehen ist eine picklist: Regal-ALL ist mein Lager in den Niederlanden. Regal3040 in Berlin. Ich kann nicht verstehen, warum mein Auftrag sich die Information aus 2 Lägern zieht. 
  •  

  • Meine Lieferscheine und picklisten sehen katastrophal aus: Alles liegt übereinander oder nicht einmal auf dem PDF. 
  •  

Antworten