Gelöst: DPD API Problem (24.23.3 & 24.24.1)


Liebe Community,
gestern erreichte uns ein Problem bezüglich der DPD API. Dieses konnten wir bereits heute mit dem Update auf 24.23.3 (GA) und 24.24.1 (Beta) lösen und bitten euch daher, ein Update auf diese Versionen durchzuführen.

Beste Grüße,


This topic has been closed for comments