Beantwortet

Anmeldung der FinAPI funktioniert nicht

  • 24 October 2023
  • 4 Antworten
  • 47 Ansichten

Hallo,

 

ich richte gerade ein Xentral ein und bekomme bei der Einrichtung des Bankkontos, nachdem ich die IBAN eingegeben habe folgende Meldung:

Ungültiger Response-Statuscode erhalten. 

Wie ich das hier gefunden habe sollte dazu normalerweise ein Button zum “Rücksetzen” in derselben Zeile auftauchen, damit man das beheben kann. Aber nicht in meinem Fall.

 

Was kann ich tun?

 

Vielen Dank für jede Hilfe!

 

Benny Schaich-Lebek

 

icon

Beste Antwort von Adrian Berger 30 October 2023, 11:19

Original anzeigen

4 Antworten

Benutzerebene 7
Abzeichen +4

@bschaich Hall Benny, 

hast du es im neuen Design ausprobiert? Da kann es mit Browsern Probleme geben. Versuch es einmal im Classic Design, da sollte es in jedem Fall gehen. 

@Dennis Bernhardt habt ihr dazu schon ein Ticket? Die Problematik hatten wir zuletzt bei einigen Anwendern. 

Grüße, dein Xendoit-Team

@bschaich Hall Benny, 

hast du es im neuen Design ausprobiert? Da kann es mit Browsern Probleme geben. Versuch es einmal im Classic Design, da sollte es ...

 

Ja, natürlich mache ich das im Classic. Schon deshalb, weil die Doku sich darauf bezieht und ansonsten die ganzen Anleitungen nicht mehr stimmen. Trotzdem kein Erfolg.

 

Viele Grüße,

Benny

Benutzerebene 4
Abzeichen +1

Hallo Benny,

bei dieser Fehlermeldung muss unsere Entwicklung ran. Wir haben dir bereits in einem Ticket geschrieben und um weitere Informationen gebeten.

Viele Grüße

Danke!

Ich habe bereits den Service account aktiviert.

 

Rest per Email.

Gruß,

Benny

 

Antworten